Problem został rozwiązany. Przyczyną był błąd race condition w Hurtworld, gdzie próba odczytania pliku do którego wpisywane były dane kończyła się przeładowaniem wszystkich pluginów. Znaleźliśmy obejście tego problemu i Oxide nie powinno już się tak zachowywać.
Hosting
Prywatna
Posty
-
RE: Auto Relog Pluginów/Modów
-
RE: Opinia o hostingu ServerProject
@Kub41Tap ok, na pewno filmik rozjaśni sprawę. Problemy proszę zgłaszać tworząc nowe zgłoszenie w panelu (https://admin.serverproject.eu/tickets/create).
-
RE: Opinia o hostingu ServerProject
-
RE: Opinia o hostingu ServerProject
@Mrowka napisz złoszenie w panelu, na pewno pomożemy skonfigurować serwer
Nie ma takiej opcji żebyśmy zostawili Cię z problemem. Pozdrawiam!